<!DOCTYPE html>
<html lang="en">
	<head prefix="og: http://ogp.me/ns#">
		<!--
	  			_   __                     ____                  __
			   / | / /__ _      _______   / __ \___  ___  ____  / /_  __
			  /  |/ / _ \ | /| / / ___/  / / / / _ \/ _ \/ __ \/ / / / /
			 / /|  /  __/ |/ |/ (__  )  / /_/ /  __/  __/ /_/ / / /_/ /
			/_/ |_/\___/|__/|__/____/  /_____/\___/\___/ .___/_/\__, /
			                                          /_/      /____/
		-->
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<title>How to Start a Technology Revolution for Refugees in East — Refugees Deeply</title>
<meta name="description" content="Technology is already revolutionizing education delivery and livelihoods for low-income communities in East Africa. Samuel Hall’s Benjamin Hounsell argues that, with some infrastructure investment,...">
<link rel="canonical" href="https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa">
<meta property="og:site_name" content="Refugees">
<meta property="og:title" content="How to Start a Technology Revolution for Refugees in East Africa">
<meta property="og:description" content="Technology is already revolutionizing education delivery and livelihoods for low-income communities in East Africa. Samuel Hall’s Benjamin Hounsell argues that, with some infrastructure investment, this presents a major opportunity for refugees in the region.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa">
<meta property="og:image" content="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=1200&h=630&fit=crop&crop=entropy&q=60">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="How to Start a Technology Revolution for Refugees in East Africa">
<meta name="twitter:description" content="Technology is already revolutionizing education delivery and livelihoods for low-income communities in East Africa. Samuel Hall’s Benjamin Hounsell argues that, with some infrastructure investment, this presents a major opportunity for refugees in the region.">
<meta name="twitter:image" content="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=1120&h=600&fit=crop&crop=entropy&q=60">
		

    <script src="//newsdeeply-www.s3.amazonaws.com/assets/common_init/assets_preparing-d3f900ceb5d7621ee6766827ca31d9b3530734e3e52a95edaaac4da4d6bc4199.js" data-turbolinks-track="true"></script>

            <style media="all" class="critical-css" data-key="defaults" data-hash="7d4e4866b4ff7049dbd78ca156c5ddbe2771690f5d9920e1f55c283fb1bca62a">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</style>
            <style media="all" class="critical-css" data-key="article" data-hash="e06f06cda1649ff2a0f8ef9f3bb58cb4d1026bcb8d7316c6486d97d4404e7f2d">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</style>
		<script>
		cacheCSS();
		</script>

      <link rel="stylesheet" media="none" href="//newsdeeply-www.s3.amazonaws.com/assets/application-0cecded9e43f9700484331ff1fe987fb07ab8d7143d1dc4ad1057a14f8c4fd4c.css" onload="media='all'" />
      <noscript>
        <link rel="stylesheet" media="all" href="//newsdeeply-www.s3.amazonaws.com/assets/application-0cecded9e43f9700484331ff1fe987fb07ab8d7143d1dc4ad1057a14f8c4fd4c.css" />
      </noscript>


    <link rel="shortcut icon" type="image/png" href="//newsdeeply-www.s3.amazonaws.com/assets/bookmark-c270ed663c92b45917437a681c469c4a9e410103455724361641dce2348032c0.png" />
		<script src="//newsdeeply-www.s3.amazonaws.com/assets/application-79939da2f83628278b9ff9149e7b36e0b63b2981bf616975e948b56390a6c376.js" defer="defer"></script>
		<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="qhwkL3LZ9xzoe4Z1fw89ftudwaK8c42Rq+N/0D1LC0eARAMl626G7P7WgDjsCdcSCVDmPwkIUMqE0BV46ykNXg==" />

    <script type="text/javascript" charset="utf-8">
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
      var topic = "Refugees",
        st_related = "em_5Yz5LXsKiwfJuszuyYwD";
    </script>

		<!-- Start of Analytics.js -->
		<script data-turbolinks-track="reload" data-turbolinks-eval="true" async>
          var a_conf = {
            'Google Analytics': { 'trackingId': 'UA-73603362-1', 'nonInteraction': true },
            'Intercom': { 'appId': 'l7wis6r6' },
            'HubSpot': { 'portalId': '2229940' },
            'Quantcast': { 'pCode': 'p-9KHF8-4ERS3RH' }
          };
          !function(){var a=window.analytics=window.analytics||[];if(!a.initialize){if(a.invoked)return void(window.console&&console.error&&console.error("Segment snippet included twice."));a.invoked=!0,a.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"],a.factory=function(b){return function(){var c=Array.prototype.slice.call(arguments);return c.unshift(b),a.push(c),a}};for(var b=0;b<a.methods.length;b++){var c=a.methods[b];a[c]=a.factory(c)}a.load=function(a){var b=document.createElement("script");b.type="text/javascript",b.async=!0,b.src="/assets/analytics.min.js",b.addEventListener("load",function(b){"function"==typeof a&&a(b)},!1);var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)},a.load(function(){var b=window.analytics;for(b.initialize(a_conf);a.length>0;){var c=a.shift(),d=c.shift(),e=b[d];e&&e.apply(b,c)}})}}();
		</script>
		<!-- End of Analytics.js -->

    <script src="//newsdeeply-www.s3.amazonaws.com/assets/common_init/services_init-f5edd3f5d65626aaee85350154434da716122cf526dceb3040a1f2927adf355f.js" data-turbolinks-track="true"></script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1619043598345021&ev=PageView&noscript=1"/></noscript>

	</head>

  

	<body class="article-detail refugees" style="">

      <div class="welcome-intro-wgt" data-nd-vertical="refugees">
  <style rel="stylesheet" media="all">html{-webkit-box-sizing:border-box;box-sizing:border-box}*,*::after,*::before{-webkit-box-sizing:inherit;box-sizing:inherit}.ding{font-family:"FontAwesome";-webkit-font-smoothing:antialiased;position:relative}.welcome-intro-wgt{display:none}.welcome-intro-wgt.open-wgt{display:block}.welcome-bar{padding:20px;background-color:#232728;color:rgba(255,255,255,0.8);font-family:"Whitney A", "Whitney B", "Helvetica Neue", Helvetica, Arial, sans-serif;font-size:14px;-webkit-font-smoothing:antialiased;line-height:1.4}.welcome-bar::after{clear:both;content:"";display:table}.welcome-bar a.dismiss-link{position:absolute;right:20px;top:20px;color:#fff;padding:5px 7px 4px;line-height:1;border:1px solid rgba(255,255,255,0.33);opacity:0.66;font-size:10px;font-family:"DINNext", "Helvetica Neue", Helvetica, Arial, sans-serif;text-transform:uppercase;letter-spacing:1px;font-weight:600;border-radius:1px}.welcome-bar .right{width:35%}.welcome-bar h2{margin:1px 0 20px !important;color:#fff;font-family:"Sentinel SSm A", "Sentinel SSm B", Georgia;font-weight:500}@media screen and (max-width: 800px){.welcome-bar h2{margin-top:40px !important}}.welcome-bar input{font-size:17px;margin-top:4px}.welcome-bar .btn{margin-top:10px;width:100%}.welcome-bar p{width:60%;font-size:18px}.welcome-bar p b{color:#fff;font-family:"DINNextCond", "Helvetica Neue", Helvetica, Arial, sans-serif;text-transform:uppercase;letter-spacing:1.5px}.welcome-bar p+p{font-size:14px;opacity:0.75}.welcome-bar .msg a{color:#fff;-webkit-box-shadow:0 1px 0 rgba(255,255,255,0.25);box-shadow:0 1px 0 rgba(255,255,255,0.25)}.welcome-bar .msg a:hover{-webkit-box-shadow:0 1px 0 rgba(255,255,255,0.5);box-shadow:0 1px 0 rgba(255,255,255,0.5)}.welcome-bar .chimp.success .msg{border-color:#fff}.welcome-bar .chimp.success .msg p:first-of-type{color:#fff}@media screen and (max-width: 800px){.welcome-bar{margin-top:40px}.welcome-bar .right{float:none;width:auto;margin:0 0 30px;padding:0 0 30px;border-bottom:1px solid rgba(255,255,255,0.1)}.welcome-bar h2{font-size:19px}.welcome-bar .btn{width:100%}.welcome-bar p{width:auto}.welcome-bar a.dismiss-link{top:60px}}
</style>
  <div class="welcome-bar">
    <div class="inner standard center-block">
      <a href="#" class="dismiss-link"><b>×</b> Dismiss</a>
      <div class="content">
        <h2>Never Miss an Update.</h2>
        

<form action="//newsdeeply.us5.list-manage.com/subscribe/post-json?u=8b78e9a34ff7443ec1e8c62c6&amp;amp;id=8b056c90e2&amp;c=?" method="post" class="chimp mail-chimp-form right" data-context="welcome-bar>">
  <input name="EMAIL" class="validation-input " type="email" placeholder="Enter your email address" />
  <input name="FNAME" class="validation-input " type="text" placeholder="First Name" />
  <input name="LNAME" class="validation-input " type="text" placeholder="Last Name"/>
  <input name="TITLE" class="validation-input custom-half-input" type="text" placeholder="Job Title" />
  <input name="ORG" class="validation-input custom-half-input" type="text" placeholder="Organization"/>
  <button class="btn" type="submit"  value="Subscribe" name="subscribe"><span class="ding"></span> Subscribe</button>
  <div class="msg"></div>
</form>

        <p><b>Refugees Deeply</b> is designed to help you understand the complex web of geopolitical, human rights, environmental, legal and other factors combining to make the refugee issue one of the most challenging of our lifetimes. Our editors and expert contributors are working around the clock to bring you greater clarity and comprehensive coverage.</p>
        <p>Sign up to our newsletter to receive our weekly updates, special reports, and featured insights as we widen the lens on this critical – and quintessentially human – issue.</p>
      </div>
    </div>
  </div>
</div>





		
<header class="sitenav full">
	<nav>
		<div class="logo">
			<h3>
				<a href="/" id="nd-link" rel="topic-modal"><span>News Deeply</span></a>
			</h3>
			<h1 class="topic-title">
				<a href="/refugees" class="topic">Refugees Deeply<i> — Refugee news</i></a>
			</h1>
		</div>
    <div class="learn-more-container">
      <p>In-depth coverage of the global refugee crisis. Always noise-free, always trustworthy. <a href="/refugees/about">Learn more about us.</a></p>
    </div>

		  <div class="soc">
        <span>Follow us</span>
        <a href="https://twitter.com/refugeesdeeply" target="_blank"></a>
        <a href="https://www.facebook.com/refugeesdeeply" target="_blank"></a>
        <a href="/refugees/rss" target="_blank"></a>
      </div>

		<ul class="primary">
      <li class="channels">
  <a href="#" class="drop">Topics</a>
  <ul>
        <li class=""><a href="/refugees/crises-conflict">Crises &amp; Conflicts</a></li>
        <li class=""><a href="/refugees/economy">Economy</a></li>
        <li class=""><a href="/refugees/education">Education</a></li>
        <li class=""><a href="/refugees/environment">Environment</a></li>
        <li class=""><a href="/refugees/health">Health</a></li>
        <li class=""><a href="/refugees/innovation">Innovation &amp; Technology</a></li>
        <li class=""><a href="/refugees/integration">Integration</a></li>
        <li class=""><a href="/refugees/law-policy">Laws &amp; Policy</a></li>
        <li class=""><a href="/refugees/refugee-voices">Refugee Voices</a></li>
        <li class=""><a href="/refugees/solutions">Solutions</a></li>
  </ul>
</li>

    <li><a href="/refugees/executive-summaries">Executive Summaries</a></li>

    <li><a href="/refugees/articles">Articles</a></li>

    <li><a href="/refugees/community">Community &amp; Insight</a></li>


  <li><a href="/refugees/talks">Talks</a></li>

    <li><a href="/refugees/background">Background</a></li>

<li><a href="/refugees/search">Search</a></li>

<li><a href="/refugees/about">About</a></li>

		</ul>

    <ul class="user-data-section">
          <div class="devise-nav-control">
      <a class="devise-control-item sign-in" href="/login">Sign in</a>
    </div>

    </ul>

		<ul class="secondary">
        <li class="subscribe">
          <a class="btn" href="/register/sign-up">Join us</a>
        </li>
		</ul>

	</nav>
</header>

<header class="sitenav mini">
	<nav>
		<div class="logo">
			<h3>
				<a href="/" id="nd-link-mini" rel="topic-modal"><span>News Deeply</span></a>
			</h3>
			<h1 class="topic-title">
				<a href="/refugees" class="topic">Refugees Deeply<i> — Refugee news</i></a>
			</h1>
		</div>

		<a class="mobile-link" data-mobile></a>
		<ul class="primary">
			<li data-mobile><a href="/refugees">Dashboard</a></li>

      <li class="channels">
  <a href="#" class="drop">Topics</a>
  <ul>
        <li class=""><a href="/refugees/crises-conflict">Crises &amp; Conflicts</a></li>
        <li class=""><a href="/refugees/economy">Economy</a></li>
        <li class=""><a href="/refugees/education">Education</a></li>
        <li class=""><a href="/refugees/environment">Environment</a></li>
        <li class=""><a href="/refugees/health">Health</a></li>
        <li class=""><a href="/refugees/innovation">Innovation &amp; Technology</a></li>
        <li class=""><a href="/refugees/integration">Integration</a></li>
        <li class=""><a href="/refugees/law-policy">Laws &amp; Policy</a></li>
        <li class=""><a href="/refugees/refugee-voices">Refugee Voices</a></li>
        <li class=""><a href="/refugees/solutions">Solutions</a></li>
  </ul>
</li>

    <li><a href="/refugees/executive-summaries">Executive Summaries</a></li>

    <li><a href="/refugees/articles">Articles</a></li>

    <li><a href="/refugees/community">Community &amp; Insight</a></li>


  <li><a href="/refugees/talks">Talks</a></li>

    <li><a href="/refugees/background">Background</a></li>

<li><a href="/refugees/search">Search</a></li>

<li><a href="/refugees/about">About</a></li>


      <li class="mobile-user-controls">
            <div class="devise-nav-control">
      <a class="devise-control-item sign-in" href="/login">Sign in</a>
    </div>

      </li>

        <li class="subscribe mobile-mode-link">
          <a class="btn" href="/register/sign-up">Join us</a>
        </li>

			<li data-mobile class="soc-links">
				<a href="https://www.facebook.com/refugeesdeeply" rel="social" target="_blank"><span>Follow us on</span> Facebook</a>
				<a href="https://twitter.com/refugeesdeeply" rel="social" target="_blank"><span>Follow us on</span> Twitter</a>
			</li>
		</ul>
    <ul class="user-data-section">
          <div class="devise-nav-control">
      <a class="devise-control-item sign-in" href="/login">Sign in</a>
    </div>

    </ul>
		<ul class="secondary">
			<li class="soc soc-t"><a href="https://twitter.com/refugeesdeeply" target="_blank"></a></li>
			<li class="soc soc-f"><a href="https://www.facebook.com/refugeesdeeply" target="_blank"></a></li>
			<li class="soc soc-rss"><a href="/refugees/rss" target="_blank"></a></li>
			  <li class="subscribe">
          <a href="/register/sign-up">Join us</a>
        </li>
		</ul>
	</nav>
  
  <div class="device-notice-container" style="display: none">
    <div class="notice device-notice-item">
      
      <i class="fa fa-times close-notice" aria-hidden="true"></i>
    </div>
    <div class="alert device-notice-item">
      
      <i class="fa fa-times close-notice" aria-hidden="true"></i>
    </div>
  </div>

	</nav>
</header>


<main>
	<div class="container">
		<article class="detail type-oped" data-id="5324" data-uri="/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa" data-title="How to Start a Technology Revolution for Refugees in East — Refugees Deeply" itemscope itemtype="http://schema.org/NewsArticle">

			<header>
				<div class="pre">
					<ul class="categories">
	<li><a href="/refugees/innovation" class="taxo channel">Innovation &amp; Technology</a></li>
	<li><a href="/refugees/solutions" class="taxo channel">Solutions</a></li>
	<li><span class="taxo category">Community</span></li>
	<li><span class="taxo category">Op-Eds</span></li>
	</ul>


					
<ul class="intents">
  <li>
    <div id="fb-root" class="fb-holder">
      <div class="fb-share-button" data-href="https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa" data-layout="button"></div>
    </div>

    <div class="tw-share-button">
      <a href="https://twitter.com/share" class="twitter-share-button"
         data-show-count="false"
         data-text="How to Start a Technology Revolution for Refugees in East Africa @refugeesdeeply"
         data-url="https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa">
        Tweet
      </a>
      <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>

    <div class="email-share-button">
      <a class="email-share" data-title="How to Start a Technology Revolution for Refugees in East Africa" href="mailto:?subject=Check out this article from Refugees&amp;body=%0D%0AHow to Start a Technology Revolution for Refugees in East Africa%0D%0Ahttps://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa">Share via Email</a>
    </div>
  </li>
</ul>

				</div>

				<h1 itemprop="headline" class="title">How to Start a Technology Revolution for Refugees in East Africa</h1>

			</header>

			<div class="holder">
				<div class="inner">
					<p class="lede" itemprop="description">Technology is already revolutionizing education delivery and livelihoods for low-income communities in East Africa. Samuel Hall’s Benjamin Hounsell argues that, with some infrastructure investment, this presents a major opportunity for refugees in the&nbsp;region.</p>

					<table class="meta">
						<tr>
							<td>
								<small>Written by</small>
								<span><a href="/refugees/contributor/benjamin-hounsell">Benjamin Hounsell</a></span>
							</td>
							<td><small>Published on</small> <span class="ding" style="font-size: 14px;">  </span><time itemprop="datePublished" datetime="2018-05-07 03:00:00 UTC">May  7, 2018</time></td>
							<td>
								<small>Read time</small> Approx. 5 minutes
							</td>
						</tr>
					</table>

					<script type="application/ld+json">
						{
							"@context": "http://schema.org",
							"@type": "NewsArticle",
							"headline": "How to Start a Technology Revolution for Refugees in East Africa",
							"url": "https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa",
							"description": "Technology is already revolutionizing education delivery and livelihoods for low-income communities in East Africa. Samuel Hall’s Benjamin Hounsell argues that, with some infrastructure investment, this presents a major opportunity for refugees in the region.",
							"thumbnailUrl": "https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=300&h=300&fit=crop&crop=entropy&dpr=2&auto=format,enhance&q=60",
							"image": {
								"@type": "ImageObject",
								"url": "https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=640&fit=max&q=60&dpr=2",
								"height": "800",
								"width": "533"
							},
							"datePublished": "2018-05-07T03:00:00Z",
							"dateModified": "2018-05-03T08:55:30Z",
							"articleSection": "Op-eds",
							"keywords": ["Innovation &amp; Technology", "Solutions"],
							"author": {"@type":"Person","name":"Benjamin Hounsell"},
							"publisher": {
								"@type": "Organization",
								"name": "News Deeply",
								"logo": {
									"@type": "ImageObject",
									"url": "https://www.newsdeeply.com/assets/images/publisher_logos/news_deeply.png",
									"width": "305",
									"height": "60"
								}
							}
						}
					</script>

					<meta itemprop="author" content="Benjamin Hounsell" />
	
					<meta itemprop="wordCount" content="1139" />
					<meta itemprop="isAccessibleForFree" content="true" />
					<meta itemprop="license" content="https://www.newsdeeply.com/terms/#rights" />
					<meta itemprop="provider" content="Refugees" />
					<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="News Deeply" />
						<div itemprop="logo" itemscope itemType="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.newsdeeply.com/assets/images/publisher_logos/news_deeply.png" />
							<meta itemprop="width" content="305" />
							<meta itemprop="height" content="60" />
						</div>
					</div>
					<meta itemprop="dateModified" content="2018-05-03 08:55:30 UTC" />
					<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa" />

						<figure class="article-feature" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<img srcset="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=640&amp;fit=max&amp;q=60&amp;dpr=2 2x" data-action="zoom" data-original="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=1800&amp;fit=max&amp;q=60" src="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=640&amp;fit=max&amp;q=60" alt="Arrupe lc9 k11" />
							<figcaption itemprop="caption">Refugee students studying online in one of the computer labs at Arrupe Learning Center, Kakuma Refugee Camp in Kenya. <cite>Abdul Patient</cite></figcaption>
							<meta itemprop="url" content="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?w=640&fit=max&q=60&dpr=2" />
							<meta itemprop="width" content="800" />
							<meta itemprop="height" content="533" />
							<meta itemprop="thumbnail" content="https://newsdeeply.imgix.net/20180503084813/Arrupe-LC9-K11.jpg?fit=crop&crop=entropy&w=500&h=500&auto=format,enhance" />
						</figure>

					<div class="body" itemprop="articleBody">
						<p><span class="start">“Is that Phil </span> Collins?” I asked as I jumped into a shared matatu taxi to head out with my research team to Rubondo, part of Nakivale refugee settlement in southwestern Uganda. John, our driver, nodded with a&nbsp;smile.</p>
<p>“Another Day in Paradise” played on a continuous loop throughout our journey. John is a long-time fan. The song is about the hardship of London’s invisible homeless, standing in stark contrast to the city’s affluence. It seemed a fitting soundtrack to our nine-month research project on how refugees in East Africa use mobile technology and the internet to rebuild their lives, under difficult circumstances and with little outside&nbsp;support.</p>
<p>Surrounded by rolling hills and termite mounds, Rubondo is a world apart from London. It could be almost anywhere in rural Uganda and many other parts of East Africa, a region that hosts millions of displaced people. These places are home to low-income communities that often live in similar conditions to their refugee neighbors: poor infrastructure, limited access to quality education and few opportunities for fulfilling long-term&nbsp;employment.</p>
<p>From Uber to M-Pesa, mobile technology and the internet have a proven history of disrupting traditional business models and delivering innovative solutions in East Africa, often more efficiently and at lower cost. Such innovations provide business opportunities for local entrepreneurs to break the cycle of dependence on external&nbsp;funding.</p>
<p>If innovations in mobile technology can leverage domestic business models in the region, these same solutions can be delivered to both refugees and low-income families across East Africa and&nbsp;beyond.</p>
<h2>Technology for Education, Education for&nbsp;Technology</h2>
<div id="attachment_130294" style="width: 810px" class="wp-caption aligncenter">
<img data-attachment-id="130294" data-permalink="https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa/ethiopian-market5-k1/" data-orig-file="https://newsdeeply.imgix.net/20180503084957/Ethiopian-Market5-K1.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta='{"aperture":"7.1","credit":"FREDDY","camera":"Canon EOS 70D","caption":"","created_timestamp":"1506175992","copyright":"RIZz4REAl","focal_length":"50","iso":"100","shutter_speed":"0.0025","title":"","orientation":"1"}' data-image-title="Ethiopian-Market5-K1" data-image-description="" data-medium-file="https://newsdeeply.imgix.net/20180503084957/Ethiopian-Market5-K1.jpg" data-large-file="https://newsdeeply.imgix.net/20180503084957/Ethiopian-Market5-K1.jpg" class="size-full wp-image-130294" src="https://newsdeeply.imgix.net/20180503084957/Ethiopian-Market5-K1.jpg" alt="" width="800" height="533"><p class="wp-caption-text">One of several streets that make up the trading area of Kakuma Zone 2. Kakuma is home to a relatively young population of refugees. (Abdul&nbsp;Patient)</p>
</div>
<p>Our research, funded by the Humanitarian Innovation Fund, took place in Nakivale in Uganda and Kakuma refugee camp in Northern Kenya between March and December 2017. Although very different in terms of climate and population densities, we found striking similarities in the needs identified by these two refugee communities and the role mobile tech and the internet can play in meeting them. These needs are also shared by low-income households across the&nbsp;region.</p>
<p>According to our survey of almost 2,000 refugees, access to quality education is one of their most important needs. While it is clear that better education leads to greater job opportunities, many refugees in East Africa are unable to work outside designated camps. Given such restricted job opportunities, we sought to understand how young people can acquire skills that generate income beyond refugee camps and rural&nbsp;settlements.</p>
<p>This could be made possible by combining disruptive technology to deliver education, with education on technology-driven skills. A majority of younger refugees who are looking to improve their job opportunities through new skills agreed that education tools could successfully be delivered over a laptop or mobile phone, making them accessible outside traditional classroom&nbsp;settings.</p>
<p>We can help foster a new generation of youth with access to the global information and communication technology (<span class="caps">ICT</span>) job market through the development of websites, mobile applications and outsourcing graphic design. Because these services can be delivered online, workers can earn income beyond the confines of their&nbsp;communities.</p>
<h2>Building the Business&nbsp;Case</h2>
<p>While only 35 percent of refugees in our study completed secondary education (which is comparable to national averages in Kenya), the idea is not as outlandish as it might at first seem. In fact, a quiet revolution in <span class="caps">ICT</span> education is already underway in low-income communities in East Africa and showing some remarkable&nbsp;results.</p>
<aside class="pullquote"><blockquote><p>A quiet revolution in <span class="caps">ICT</span> education is already underway in low-income communities in East Africa and showing some remarkable&nbsp;results.</p></blockquote></aside>
<p>Tunapanda is a social enterprise that teaches young people in Nairobi’s impoverished Kibera slum <span class="caps">ICT</span> and business skills that are normally not available through local schools. Over three months, students learn the basics of coding smartphone apps and developing websites. They also learn soft skills such as identifying market opportunities for new ideas and developing business&nbsp;plans.</p>
<p>Originally from the United States, brothers Mick and Jay Larson cofounded Tunapanda in 2013. Together they have helped over 100 students graduate from their program. “None of our students owns a laptop, some have never used a computer or a smartphone, but they quickly get accustomed to the tech and with the support of their fellow students, begin to code,” says&nbsp;Mick.</p>
<p>The business model works. Last year, Tunapanda almost entirely funded its activities through consultancy work completed by developers who graduated the course and are now on the payroll. Graduates not only consult on projects such as website design, they also help train the next cohort of students in the program. The company’s clients span East Africa and beyond. Mick and Jay see no reason why Tunapanda’s learning and business model cannot be replicated in refugee communities. They have recently launched another training facility in the remote county of Turkana in Northern Kenya, where Kakuma refugee camp is&nbsp;situated.</p>
<p>Tunapanda is just one of a growing number of social enterprises and grass-roots initiatives that build <span class="caps">ICT</span> skills in refugee and low-income communities in this region. Others, such as Nairobi-based Bits Academy, have already begun to scale, with new schools across East and the Horn of Africa. They are proof of the demand for technology-driven learning in communities where skills training is often limited by gender stereotypes: carpentry for the boys, seamstressing for the girls.<br>
<aside class="pullquote"><blockquote><p>They are proof of the demand for technology-driven learning in communities where skills training is often limited by gender stereotypes: carpentry for the boys, seamstressing for the&nbsp;girls.</p></blockquote></aside></p>
<p>Our research points to the potential for an <span class="caps">ICT</span>-driven learning and livelihood revolution in this region. The main impediment is the lack of dependable<b> </b>infrastructure, including access to energy and internet connectivity, which is notoriously poor in rural refugee settlements. Yet by recognizing the value of refugee and rural economies, governments can build business cases that incentivize the installation of more mobile network towers and access to dependable energy through off-grid solar operators such as Kenya-based M-<span class="caps">KOPA.</span> This could foster the adoption of <span class="caps">ICT</span> services within refugee camps, acting as a catalyst for service providers such as Tunapanda to invest in innovations that help refugee and low-income&nbsp;communities.</p>
<p class="fin">Returning from Rubondo, with Phil Collins on relentless repeat, the <span class="caps">3G</span> on my smartphone connected again and messages streamed in as my connection to the outside world was restored. A colleague of mine checked his phone but had no luck: “I need to top up again,” he sighed, joking. “It’s just another day in&nbsp;paradise.”</p>
<p><i>The views expressed in this article belong to the author and do not necessarily reflect the editorial policy of Refugees&nbsp;Deeply.</i></p>

					</div>




					<footer>
					</footer>

				</div>


				<aside class="sidebar">


            <section class="widget newsletter">
              <h3>Never miss an update.</h3>
              <p>Sign up for our newsletter to receive weekly updates, special reports and featured insights as we cover one of the most critical issues of our time.</p>


              

<form action="//newsdeeply.us5.list-manage.com/subscribe/post-json?u=8b78e9a34ff7443ec1e8c62c6&amp;amp;id=8b056c90e2&amp;c=?" method="post" class="chimp mail-chimp-form " data-context="article-detail>">
  <input name="EMAIL" class="validation-input " type="email" placeholder="Enter your email address" />
  <input name="FNAME" class="validation-input " type="text" placeholder="First Name" />
  <input name="LNAME" class="validation-input " type="text" placeholder="Last Name"/>
  <input name="TITLE" class="validation-input " type="text" placeholder="Job Title" />
  <input name="ORG" class="validation-input " type="text" placeholder="Organization"/>
  <button class="btn" type="submit"  value="Subscribe" name="subscribe"><span class="ding"></span> Subscribe</button>
  <div class="msg"></div>
</form>


            </section>



            <section class="widget popular">
  <header>
    <h3>Most Popular</h3>
  </header>

  <div>
        <article>
          <a itemprop="url" href="/refugees/community/2018/04/23/why-journalists-covering-the-refugee-crisis-face-moral-injury">
              <figure class="thumb" style="background-image: url('https://newsdeeply.imgix.net/20180420131118/Par83405831.jpg?w=290&h=180&fit=crop&crop=entropy&dpr=2&auto=format,enhance&q=60')" ></figure>
            <h4>Why Journalists Covering the Refugee Crisis Face Moral Injury</h4>
            <p>The refugee crisis saw many journalists confronted with trauma and hypocrisy on their home turf. Professor Anthony Feinstein discusses his latest work on the effects on those involved and their wider relevance. &nbsp;
            <time>April 23, 2018</time>
            </p>
</a>        </article>
        <article>
          <a itemprop="url" href="/refugees/community/2018/04/12/south-sudanese-turn-to-suicide-to-escape-camp-constraints">
              <figure class="thumb" style="background-image: url('https://newsdeeply.imgix.net/20180412041535/Rainy-Season-accredit-Raul-Ferna%C3%ACndez.jpg?w=50&h=50&fit=crop&crop=entropy&dpr=2&auto=format,enhance&q=60')" ></figure>
            <h4>South Sudanese Turn to Suicide to Escape Camp Constraints</h4>
            
            <time>April 12, 2018</time>
            
</a>        </article>
        <article>
          <a itemprop="url" href="/refugees/community/2018/05/01/the-political-legacy-of-the-refugee-crisis-volunteers">
              <figure class="thumb" style="background-image: url('https://newsdeeply.imgix.net/20180430092022/AFP_FW5Y4.jpg?w=50&h=50&fit=crop&crop=entropy&dpr=2&auto=format,enhance&q=60')" ></figure>
            <h4>The Political Legacy of the Refugee Crisis Volunteers</h4>
            
            <time>May  1, 2018</time>
            
</a>        </article>
        <article>
          <a itemprop="url" href="/refugees/community/2018/04/06/when-refugees-lead-a-conversation-with-canadas-refugees-minister">
              <figure class="thumb" style="background-image: url('https://newsdeeply.imgix.net/20180406124253/AFP_VA7TP1.jpg?w=50&h=50&fit=crop&crop=entropy&dpr=2&auto=format,enhance&q=60')" ></figure>
            <h4>When Refugees Lead: A Conversation With Canada’s Refugees Minister</h4>
            
            <time>April  6, 2018</time>
            
</a>        </article>
        <article>
          <a itemprop="url" href="/refugees/articles/2018/04/13/a-question-of-identity-telling-stories-without-showing-faces">
              <figure class="thumb" style="background-image: url('https://newsdeeply.imgix.net/20180413114222/UNHCR-RF231329_High_res.jpg?w=50&h=50&fit=crop&crop=entropy&dpr=2&auto=format,enhance&q=60')" ></figure>
            <h4>A Question of Identity: Telling Stories Without Showing Faces</h4>
            
            <time>April 13, 2018</time>
            
</a>        </article>
  </div>
</section>

            <button class="republish-button btn" data-content="&lt;p&gt;“Is that Phil Collins?” I asked as I jumped into a shared matatu taxi to head out with my research team to Rubondo, part of Nakivale refugee settlement in southwestern Uganda. John, our driver, nodded with a smile.&lt;/p&gt;
&lt;p&gt;“Another Day in Paradise” played on a continuous loop throughout our journey. John is a long-time fan. The song is about the hardship of London’s invisible homeless, standing in stark contrast to the city’s affluence. It seemed a fitting soundtrack to our nine-month research project on how refugees in East Africa use mobile technology and the internet to rebuild their lives, under difficult circumstances and with little outside support.&lt;/p&gt;
&lt;p&gt;Surrounded by rolling hills and termite mounds, Rubondo is a world apart from London. It could be almost anywhere in rural Uganda and many other parts of East Africa, a region that hosts millions of displaced people. These places are home to low-income communities that often live in similar conditions to their refugee neighbors: poor infrastructure, limited access to quality education and few opportunities for fulfilling long-term employment.&lt;/p&gt;
&lt;p&gt;From Uber to M-Pesa, mobile technology and the internet have a proven history of disrupting traditional business models and delivering innovative solutions in East Africa, often more efficiently and at lower cost. Such innovations provide business opportunities for local entrepreneurs to break the cycle of dependence on external funding.&lt;/p&gt;
&lt;p&gt;If innovations in mobile technology can leverage domestic business models in the region, these same solutions can be delivered to both refugees and low-income families across East Africa and beyond.&lt;/p&gt;
&lt;h2&gt;Technology for Education, Education for Technology&lt;/h2&gt;

&lt;p&gt;Our research, funded by the Humanitarian Innovation Fund, took place in Nakivale in Uganda and Kakuma refugee camp in Northern Kenya between March and December 2017. Although very different in terms of climate and population densities, we found striking similarities in the needs identified by these two refugee communities and the role mobile tech and the internet can play in meeting them. These needs are also shared by low-income households across the region.&lt;/p&gt;
&lt;p&gt;According to our survey of almost 2,000 refugees, access to quality education is one of their most important needs. While it is clear that better education leads to greater job opportunities, many refugees in East Africa are unable to work outside designated camps. Given such restricted job opportunities, we sought to understand how young people can acquire skills that generate income beyond refugee camps and rural settlements.&lt;/p&gt;
&lt;p&gt;This could be made possible by combining disruptive technology to deliver education, with education on technology-driven skills. A majority of younger refugees who are looking to improve their job opportunities through new skills agreed that education tools could successfully be delivered over a laptop or mobile phone, making them accessible outside traditional classroom settings.&lt;/p&gt;
&lt;p&gt;We can help foster a new generation of youth with access to the global information and communication technology (ICT) job market through the development of websites, mobile applications and outsourcing graphic design. Because these services can be delivered online, workers can earn income beyond the confines of their communities.&lt;/p&gt;
&lt;h2&gt;Building the Business Case&lt;/h2&gt;
&lt;p&gt;While only 35 percent of refugees in our study completed secondary education (which is comparable to national averages in Kenya), the idea is not as outlandish as it might at first seem. In fact, a quiet revolution in ICT education is already underway in low-income communities in East Africa and showing some remarkable results.&lt;/p&gt;
&lt;aside class=&quot;pullquote&quot;&gt;&lt;blockquote&gt;&lt;p&gt;A quiet revolution in ICT education is already underway in low-income communities in East Africa and showing some remarkable results.&lt;/p&gt;&lt;/blockquote&gt;&lt;/aside&gt;
&lt;p&gt;Tunapanda is a social enterprise that teaches young people in Nairobi’s impoverished Kibera slum ICT and business skills that are normally not available through local schools. Over three months, students learn the basics of coding smartphone apps and developing websites. They also learn soft skills such as identifying market opportunities for new ideas and developing business plans.&lt;/p&gt;
&lt;p&gt;Originally from the United States, brothers Mick and Jay Larson cofounded Tunapanda in 2013. Together they have helped over 100 students graduate from their program. “None of our students owns a laptop, some have never used a computer or a smartphone, but they quickly get accustomed to the tech and with the support of their fellow students, begin to code,” says Mick.&lt;/p&gt;
&lt;p&gt;The business model works. Last year, Tunapanda almost entirely funded its activities through consultancy work completed by developers who graduated the course and are now on the payroll. Graduates not only consult on projects such as website design, they also help train the next cohort of students in the program. The company’s clients span East Africa and beyond. Mick and Jay see no reason why Tunapanda’s learning and business model cannot be replicated in refugee communities. They have recently launched another training facility in the remote county of Turkana in Northern Kenya, where Kakuma refugee camp is situated.&lt;/p&gt;
&lt;p&gt;Tunapanda is just one of a growing number of social enterprises and grass-roots initiatives that build ICT skills in refugee and low-income communities in this region. Others, such as Nairobi-based Bits Academy, have already begun to scale, with new schools across East and the Horn of Africa. They are proof of the demand for technology-driven learning in communities where skills training is often limited by gender stereotypes: carpentry for the boys, seamstressing for the girls.&lt;br&gt;
&lt;aside class=&quot;pullquote&quot;&gt;&lt;blockquote&gt;&lt;p&gt;They are proof of the demand for technology-driven learning in communities where skills training is often limited by gender stereotypes: carpentry for the boys, seamstressing for the girls.&lt;/p&gt;&lt;/blockquote&gt;&lt;/aside&gt;&lt;/p&gt;
&lt;p style=&quot;display:none;&quot;&gt;&lt;img src=&quot;http://ping.newsdeeply.com/pixel.gif?key=130288&amp;amp;url=https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa&quot;&gt;&lt;/p&gt;
&lt;p&gt;Returning from Rubondo, with Phil Collins on relentless repeat, the 3G on my smartphone connected again and messages streamed in as my connection to the outside world was restored. A colleague of mine checked his phone but had no luck: “I need to top up again,” he sighed, joking. “It’s just another day in paradise.”&lt;/p&gt;
&lt;p&gt;&lt;i&gt;The views expressed in this article belong to the author and do not necessarily reflect the editorial policy of Refugees Deeply.&lt;/i&gt;&lt;/p&gt;
&lt;p&gt;Our research points to the potential for an ICT-driven learning and livelihood revolution in this region. The main impediment is the lack of dependable&lt;b&gt; &lt;/b&gt;infrastructure, including access to energy and internet connectivity, which is notoriously poor in rural refugee settlements. Yet by recognizing the value of refugee and rural economies, governments can build business cases that incentivize the installation of more mobile network towers and access to dependable energy through off-grid solar operators such as Kenya-based M-KOPA. This could foster the adoption of ICT services within refugee camps, acting as a catalyst for service providers such as Tunapanda to invest in innovations that help refugee and low-income communities.&lt;/p&gt;&lt;p&gt;&lt;em&gt;This article originally appeared on Refugees Deeply. You can find the original &lt;a href=&quot;https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa&quot;&gt;here&lt;/a&gt;. For important news about the global migration crisis, you can sign up to the Refugees &lt;a href=&quot;http://eepurl.com/bP2xwf&quot;&gt;email list&lt;/a&gt;.&lt;/em&gt;&lt;/p&gt;">Republish this article</button>

            <section class="widget authorbio">
  <h2>About the Author</h2>
    <div class="author">
      <figure style="background-image: url('https://newsdeeply.imgix.net/20170314061933/IMG_5827-202x3001.jpg?w=66&h=66&fit=facearea&facepad=2')"></figure>
      <h3><a href="/refugees/contributor/benjamin-hounsell">Benjamin Hounsell</a></h3>
      <h4>Leads the Implementation Research Pillar, Samuel Hall</h4></figure>
      <p><p>Dr. Benjamin Hounsell leads the Implementation Research Pillar at Samuel Hall. He is a serial entrepreneur and experienced development practitioner, with 14 years of experience scaling innovations in both high and low income countries and working with businesses and NGOs in Africa, Asia and Europe.</p>
</p>
    </div>
</section>

				</aside>
			</div>

			<footer class="interstice">


          <section class="popular">
  <h3>Most Popular Stories</h3>
  <ol>
        <li>
          <a itemprop="url" href="/refugees/community/2018/04/23/why-journalists-covering-the-refugee-crisis-face-moral-injury">
            <h4>Why Journalists Covering the Refugee Crisis Face Moral Injury</h4>
            <time>April 23, 2018</time>
</a>        </li>
        <li>
          <a itemprop="url" href="/refugees/community/2018/04/12/south-sudanese-turn-to-suicide-to-escape-camp-constraints">
            <h4>South Sudanese Turn to Suicide to Escape Camp Constraints</h4>
            <time>April 12, 2018</time>
</a>        </li>
        <li>
          <a itemprop="url" href="/refugees/community/2018/05/01/the-political-legacy-of-the-refugee-crisis-volunteers">
            <h4>The Political Legacy of the Refugee Crisis Volunteers</h4>
            <time>May  1, 2018</time>
</a>        </li>
        <li>
          <a itemprop="url" href="/refugees/community/2018/04/06/when-refugees-lead-a-conversation-with-canadas-refugees-minister">
            <h4>When Refugees Lead: A Conversation With Canada’s Refugees Minister</h4>
            <time>April  6, 2018</time>
</a>        </li>
        <li>
          <a itemprop="url" href="/refugees/articles/2018/04/13/a-question-of-identity-telling-stories-without-showing-faces">
            <h4>A Question of Identity: Telling Stories Without Showing Faces</h4>
            <time>April 13, 2018</time>
</a>        </li>
  </ol>
</section>

        <section class="newsletter primary-banner">
          <h3><span class="ding"></span><b>Never miss an update.</b> </h3>
          <p class="left">
            Join thousands of industry insiders and get a free regular wrap-up of need-to-know Refugees news.
          </p>

          

<form action="//newsdeeply.us5.list-manage.com/subscribe/post-json?u=8b78e9a34ff7443ec1e8c62c6&amp;amp;id=8b056c90e2&amp;c=?" method="post" class="chimp mail-chimp-form " data-context="article-detail>">
  <input name="EMAIL" class="validation-input " type="email" placeholder="Enter your email address" />
  <input name="FNAME" class="validation-input " type="text" placeholder="First Name" />
  <input name="LNAME" class="validation-input " type="text" placeholder="Last Name"/>
  <input name="TITLE" class="validation-input custom-half-input" type="text" placeholder="Job Title" />
  <input name="ORG" class="validation-input custom-half-input" type="text" placeholder="Organization"/>
  <button class="btn" type="submit"  value="Subscribe" name="subscribe"><span class="ding"></span> Subscribe</button>
  <div class="msg"></div>
</form>

        </section>

			</footer>
		</article>
	</div>

    <a href="/refugees/articles/2018/05/04/why-lebanon-objects-to-calls-for-voluntary-return-of-syrians" class="next-article" rel="next">
      <span></span>
      <h3>Why Lebanon Objects to Calls for Voluntary Return of Syrians</h3>
    </a>

</main>


<div class="republish-popup-container">
  <div class="republish-popup-inner-wrapper">
    <div class="modal-content-wrapper">
      <header>
        <h2>Republish this article</h2>
        <p>Our mission is to empower stakeholders and the wider public with high quality information, insights, and analysis on critical global issues. To help achieve this, we encourage you to republish the text of any article that contains a Republish button on your own news outlet.</p>

        <p>By copying the HTML below, you agree to adhere to our republishing guidelines.</p>
      </header>
      <details>
        <summary>By copying the HTML below, you agree to adhere to our <u>republishing guidelines</u>. <i>Click to expand</i></summary>
        <div>
          <ol>
            <li>
              <p>In republishing any of our articles:</p>
              <p>Ensure that you include a line of our HTML tracking code on every article you republish. This is a lightweight, efficient way for us to see the number of page views of each specific article published on our partners’ websites. This does not affect page layout, nor does it provide any information about your users, other web pages on your site, or any further data. By copying and pasting the HTML code in the box below, the tracking code is automatically included.</p>
              <p>If, for any reason, you do not copy the code prepared for you, you must paste this code snippet into the end of the article in your CMS:
              <pre>&lt;img src="http://ping.newsdeeply.com/pixel.gif?key=130288&url=https%3A%2F%2Fwww.newsdeeply.com%2Frefugees%2Fcommunity%2F2018%2F05%2F07%2Fhow-to-start-a-technology-revolution-for-refugees-in-east-africa" alt="" /&gt;</pre></p>
            </li>
            <li>
              Adhere to the guidelines below:
              <ul>
                <li>Edit our stories only to reflect references to time (e.g. "today" to "yesterday"), location (e.g. "New York" to "here") or editorial style; do not edit the wording of our articles.
                </li>
                <li>Include all the links within the story.</li>
                <li>Credit our authors and partner institutions — ideally in the byline. We prefer “Author Name, Institution”</li>
                <li>
                  Note at the top and/or bottom of the story that it originally appeared on Refugees Deeply. This note should include a direct link to the original article. Include a direct link to the original article and a sentence that offers the reader the opportunity to join the Refugees’s mailing list. Our recommended example is:
                  <ul>
                    <li>This should read : “This article originally appeared on Refugees Deeply. You can find the original <a href='https://www.newsdeeply.com/refugees/community/2018/05/07/how-to-start-a-technology-revolution-for-refugees-in-east-africa'>here</a>. For important news about the global migration crisis, you can sign up to the Refugees <a href='//newsdeeply.us5.list-manage.com/subscribe/post-json?u=8b78e9a34ff7443ec1e8c62c6&amp;amp;id=8b056c90e2&amp;c=?'>email list</a>.”</li>
                  </ul>
                </li>
                <li>Do not republish a photo without our written permission. Some sources don't allow their images to be republished without permission.</li>
                <li>Do not translate a story into another language without our written permission.</li>
                <li>We often republish pieces from our partners. If you want to republish a partner’s story, you must credit the original partner and include a “via News Deeply” link.</li>
                <li>Note that News Deeply considers the publication date to be the date marked on the story, and is not responsible for any content that you choose to repost.</li>
                <li>After republication on the partner website, if you make an accompanying post on social media referencing the republished article, you must include the relevant Deeply social media handle in such post. For example, (i) for Twitter posts this means adding the appropriate @Deeply tag such as @SyriaDeeply, @WaterDeeply, or @WomensGirlsHub and (ii) for Facebook this means tagging the appropriate Deeply page in your Facebook post.
                </li>
                <li>News Deeply material may not to be provided, in whole or in part, directly or indirectly, to third parties or affiliates for redistribution through those entities, unless you have received prior written approval from News Deeply.</li>
                <li>You may not automatically or systematically republish all or the majority of our material from our sites; all stories must be chosen individually for republishing.</li>
                <li>You may not sell our content or republish it for commercial purposes without our prior written consent.</li>
                <li>We reserve the right to request that any partner ceases republication of our content, including but not limited to if the guidelines listed above not being followed.</li>
                <li>If you have any questions or concerns please contact community@newsdeeply.com</li>
              </ul>
            </li>
          </ol>
        </div>
      </details>
      <div class="content-container">
        <textarea name="republish-article-content" id="republish-article-content" class="article-content">
</textarea>
      </div>
      <div class="modal-controls">
        <button class="copy-to-clipboard-btn btn btn-success" data-clipboard-target=".article-content">Copy to clipboard</button>
        <button class="close-button-container btn btn-danger">Close</button>
      </div>
    </div>
  </div>
</div>



			<section class="contribute">
				<div class="inner standard">
					<h3>Become a Contributor.</h3>
					<p><a href="/refugees/about#contribute">Have a story idea?</a> Interested in adding your voice to our <a href="/refugees/about#contribute">growing community?</a></p>
					<a href="/refugees/about#contribute" class="btn">Learn more</a>
				</div>
			</section>

		<footer class="footer-nav">
			<div class="inner standard">
          <div class="grid-4 col-about">
  <h4>News Deeply</h4>
  <p>News Deeply is an award-winning new media company dedicated to covering the world’s most important and underreported stories.</p>
  <small>Always noise-free. Always trustworthy.</small>
</div>
<div class="grid-4 col-navigate">
  <h5>Navigate</h5>
  <ul>
    <li><a href="/refugees">Dashboard</a></li>
      <li><a href="/refugees/executive-summaries">Executive Summaries</a></li>
    <li><a href="/refugees/articles">Articles</a></li>
    <li><a href="/refugees/community">Community &amp; Insight</a></li>
      <li><a href="/refugees/background">Background</a></li>
    <li><a href="/refugees/rss"><span class="ding"></span> RSS feed</a></li>
    <li><a href="/refugees/search">Search</a></li>
    <li><a href="/refugees/about">About</a></li>
    <li><a href="/refugees/about#contribute">Contribute</a></li>
    
  </ul>
</div>
<div class="grid-2 col-beats">
  <h5>Our Beats</h5>
  <ul>
    <li><a href="/oceans">Oceans Deeply</a></li>
    <li><a href="/refugees">Refugees Deeply</a></li>
    <li><a href="/syria">Syria Deeply</a></li>
    <li><a href="/water">Water Deeply</a></li>
    <li><a href="/womensadvancement" data-turbolinks="false">Women's Advancement Deeply</a></li>
    <li><a href="/malnutrition">Malnutrition Deeply</a></li>
  </ul>
</div>
<div class="grid-2 col-company">
  <h5>Company</h5>
  <ul>
    <li><a href="https://www.newsdeeply.com#about-us">Overview</a></li>
    <li><a href="/team">Our Team</a></li>
    <li><a href="http://blog.newsdeeply.com" target="_blank">Blog</a></li>
    <li><a href="/jobs">Jobs</a></li>
    <li><a href="/terms">Terms</a></li>
    <li><a href="/contact">Contact</a></li>
  </ul>
</div>


        <footer class="copyright-footer">
          <p>&copy; 2018 News Deeply. Read more about our <a href="/copyright">copyright</a>, <a href="/terms">terms of services</a> and <a href="/republishing">republishing guide.</a></p>
              <div class="devise-nav-control">
      <a class="devise-control-item sign-in" href="/login">Sign in</a>
    </div>

        </footer>
      </div>
    </footer>

		<!-- Start of Parse.ly -->
		<div id="parsely-root" style="display: none">
			<span id="parsely-cfg" data-parsely-site="refugees.newsdeeply.com"></span>
		</div>
		<script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- End of Parse.ly -->

		<!-- Start of Segment call -->
		<script>
			
			analytics.page("Refugees", "Refugee crisis news & migration issues coverage");
		</script>
		<!-- End of Segment call -->


	</body>
</html>